当前位置 > 股票知识 > 正文

万科a-001036

万科a-001036

万科a-王荣

懒,前一个得了公式,给它一个修正,剩下的内容没动。

DIFF:=EMA(CLOSE,12) - EMA(CLOSE,26);

DEA:=EMA(DIFF,9);

万科a-隆鑫通用

MACD :=2 *(DIFF-DEA);

DD:=C=HHV(C,180);

EE:=DEA

万科a-深圳公司转让

CC:=C REF(C,1)和REF(C REF(C,1),1)=1;

FF:=C=LLV(C,180);

GG:=DEA REF(DEA,1)和REF(DEA REF(DEA,1),1)=1;

万科a-贷款 计算器

ll :=20

底部偏差: (FF和GG与DEA LLV (DEA,180))* DEA;

上一篇:悦心健康-晋亿实业
下一篇:没有了
返回顶部